Discussions  >  CollabNet TeamForge  >  forum post

Back to topic list

forum post

Author kenfortenberry
Full name Ken Fortenberry
Date 2016-11-14 13:58:35 PST
Message Greetings,

I'd like to make a forum post to ask the community a question, but even after logging in, I don't see a button to create a post.

How do I create a topic?

Thanks,


J KEN FORTENBERRY
Application Engineer - Information Technology
[cid:XXXX@XXXX]

EML XXXX@XXXX<mailto:​XXXX@XXXX>
TEL +1 501.342.7222
MBL +1 501.908.3240

Acxiom Corporation
301 E. Dave Ward Dr
Conway, AR 72032
www.acxiom.com<http://www.acxiom.com/>


[GPW Email Badge]

********************​********************​********************​***************
The information contained in this communication is confidential, is
intended only for the use of the recipient named above, and may be legally
privileged.

If the reader of this message is not the intended recipient, you are
hereby notified that any dissemination, distribution or copying of this
communication is strictly prohibited.

If you have received this communication in error, please resend this
communication to the sender and delete the original message or any copy
of it from your computer system.

Thank You.
********************​********************​********************​****************
Attachments

« Previous message in topic | 1 of 2 | Next message in topic »

Messages

Show all messages in topic

forum post kenfortenberry Ken Fortenberry 2016-11-14 13:58:35 PST
     Re: forum post markphip Mark Phippard 2016-11-14 14:12:21 PST
Messages per page: